9VSA-00026-001 CSIRT Comparte Información de Actualización en OpenLDAP

Vulnerabilidad

CVE-2019-13057

CVE-2019-13565

Resumen

El Equipo de Respuesta ante Incidentes de Seguridad Informática, CSIRT, comparte la información entregada por Ubuntu acerca de vulnerabilidades que afectan a OpenLDAP.

Informe

El informe está disponible en el siguiente enlace: 9VSA-00026-001