9VSA21-00508-01 CSIRT alerta ante vulnerabilidades críticas en productos de Oracle

Resumen

El Equipo de Respuesta ante Incidentes de Seguridad Informática del Gobierno de Chile, CSIRT de Gobierno, comparte información sobre vulnerabilidades recientemente publicadas por Oracle respecto de algunos de sus productos.

Este informe incluye las medidas de mitigación, consistentes en instalar la última actualización de los productos afectados.

Vulnerabilidades

CVE-2016-1000031

CVE-2016-2183

CVE-2017-9841

CVE-2018-10237

CVE-2018-20034

CVE-2018-20843

CVE-2018-8088

CVE-2019-0227

CVE-2019-10086

CVE-2019-11358

CVE-2019-12400

CVE-2019-12415

CVE-2019-13990

CVE-2019-17195

CVE-2019-3740

CVE-2019-7317

CVE-2020-10543

CVE-2020-10683

CVE-2020-10878

CVE-2020-11022

CVE-2020-11023

CVE-2020-11987

CVE-2020-11988

CVE-2020-11994

CVE-2020-11998

CVE-2020-13956

CVE-2020-15824

CVE-2020-17521

CVE-2020-17530

CVE-2020-1945

CVE-2020-1967

CVE-2020-1968

CVE-2020-1971

CVE-2020-24750

CVE-2020-25648

CVE-2020-25649

CVE-2020-27216

CVE-2020-27218

CVE-2020-27824

CVE-2020-28052

CVE-2020-29661

CVE-2020-36189

CVE-2020-5258

CVE-2020-5398

CVE-2020-5413

CVE-2020-6950

CVE-2020-7226

CVE-2020-8203

CVE-2020-8622

CVE-2020-8908

CVE-2020-9484

CVE-2020-9488

CVE-2021-20227

CVE-2021-21345

CVE-2021-2137

CVE-2021-21409

CVE-2021-21702

CVE-2021-21783

CVE-2021-22112

CVE-2021-22118

CVE-2021-22696

CVE-2021-22884

CVE-2021-22926

CVE-2021-22931

CVE-2021-23017

CVE-2021-2332

CVE-2021-23337

CVE-2021-2351

CVE-2021-23841

CVE-2021-23926

CVE-2021-2416

CVE-2021-2461

CVE-2021-2471

CVE-2021-2474

CVE-2021-2475

CVE-2021-2476

CVE-2021-2477

CVE-2021-2478

CVE-2021-2479

CVE-2021-2480

CVE-2021-2481

CVE-2021-2482

CVE-2021-2483

CVE-2021-2484

CVE-2021-2485

CVE-2021-25122

CVE-2021-25215

CVE-2021-26272

CVE-2021-26691

CVE-2021-27290

CVE-2021-27807

CVE-2021-27906

CVE-2021-28165

CVE-2021-28363

CVE-2021-28657

CVE-2021-29425

CVE-2021-29505

CVE-2021-29921

CVE-2021-30468

CVE-2021-30640

CVE-2021-3156

CVE-2021-3177

CVE-2021-31812

CVE-2021-33037

CVE-2021-33560

CVE-2021-3450

CVE-2021-34558

CVE-2021-35043

CVE-2021-3517

CVE-2021-3518

CVE-2021-3522

CVE-2021-35536

CVE-2021-35537

CVE-2021-35538

CVE-2021-35539

CVE-2021-35540

CVE-2021-35541

CVE-2021-35542

CVE-2021-35543

CVE-2021-35545

CVE-2021-35546

CVE-2021-35549

CVE-2021-35550

CVE-2021-35551

CVE-2021-35552

CVE-2021-35553

CVE-2021-35554

CVE-2021-35556

CVE-2021-35557

CVE-2021-35558

CVE-2021-35559

CVE-2021-35560

CVE-2021-35561

CVE-2021-35562

CVE-2021-35563

CVE-2021-35564

CVE-2021-35565

CVE-2021-35566

CVE-2021-35567

CVE-2021-35568

CVE-2021-35569

CVE-2021-35570

CVE-2021-35571

CVE-2021-35572

CVE-2021-35573

CVE-2021-35574

CVE-2021-35575

CVE-2021-35576

CVE-2021-35577

CVE-2021-35578

CVE-2021-35580

CVE-2021-35581

CVE-2021-35582

CVE-2021-35583

CVE-2021-35584

CVE-2021-35585

CVE-2021-35586

CVE-2021-35588

CVE-2021-35589

CVE-2021-35590

CVE-2021-35591

CVE-2021-35592

CVE-2021-35593

CVE-2021-35594

CVE-2021-35595

CVE-2021-35596

CVE-2021-35597

CVE-2021-35598

CVE-2021-35599

CVE-2021-35601

CVE-2021-35602

CVE-2021-35603

CVE-2021-35604

CVE-2021-35606

CVE-2021-35607

CVE-2021-35608

CVE-2021-35609

CVE-2021-35610

CVE-2021-35611

CVE-2021-35612

CVE-2021-35613

CVE-2021-35616

CVE-2021-35617

CVE-2021-35618

CVE-2021-35619

CVE-2021-35620

CVE-2021-35621

CVE-2021-35622

CVE-2021-35623

CVE-2021-35624

CVE-2021-35625

CVE-2021-35626

CVE-2021-35627

CVE-2021-35628

CVE-2021-35629

CVE-2021-35630

CVE-2021-35631

CVE-2021-35632

CVE-2021-35633

CVE-2021-35634

CVE-2021-35635

CVE-2021-35636

CVE-2021-35637

CVE-2021-35638

CVE-2021-35639

CVE-2021-35640

CVE-2021-35641

CVE-2021-35642

CVE-2021-35643

CVE-2021-35644

CVE-2021-35645

CVE-2021-35646

CVE-2021-35647

CVE-2021-35648

CVE-2021-35649

CVE-2021-35650

CVE-2021-35651

CVE-2021-35652

CVE-2021-35653

CVE-2021-35654

CVE-2021-35655

CVE-2021-35656

CVE-2021-35657

CVE-2021-35658

CVE-2021-35659

CVE-2021-35660

CVE-2021-35661

CVE-2021-35662

CVE-2021-35665

CVE-2021-35666

CVE-2021-36090

CVE-2021-36222

CVE-2021-36374

CVE-2021-3711

CVE-2021-3712

CVE-2021-37695

Impactos

Vulnerabilidades críticas:

CVE-2021-35652: Vulnerabilidad crítica en el producto Essbase Administration Services (EAS) de Oracle Essbase, versiones anteriores a la 11.1.2.4.046. Esta vulnerabilidad fácil de explotar permite a un atacante no autenticado con acceso a la red a través de HTTP el comprometer a EAS.

 

CVE-2021-3177: Vulnerabilidad crítica en Oracle Communications Pricing Design Center de Oracle Communications Applications versión 12.0.0.3.0. Esta vulnerabilidad fácil de explotar permite a un atacante no autenticado con acceso a la red a través de HTTP el comprometer al Oracle Communications Pricing Design Center.

 

CVE-2018-20034: Vulnerabilidad crítica en el producto Oracle Communications LSMS de Oracle Communications 13.1 a la 13.4. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

CVE-2020-1198: Vulnerabilidad crítica en los productos Oracle Communications Session Report Manager y Oracle Communications Session Route Manager de Oracle Communications 8.0.0.0 a 8.2.2.0. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

CVE-2020-17530 y CVE-2021-21345: Vulnerabilidades críticas en Oracle Communications Policy Management de Oracle Communications 12.5.0. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

CVE-2020-21783: Vulnerabilidad crítica en Oracle Communications Diameter Signaling Router de Oracle Communications 8.0.0.0 a 8.5.0.0. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

CVE-2021-23017: Vulnerabilidad crítica en Oracle Communications Control Plane Monitor, Oracle Communications Operations Monitor, Oracle Enterprise Telephony Fraud Monitor y Oracle Communications Fraud Monitor de Oracle Communications 3.4, 4.2, 4.3 y 4.4. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

CVE-2021-26691:

  • Vulnerabilidad crítica en Instantis EnterpriseTrack de Oracle Construction and Engineering 17.1, 17.2 y 17.3. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.
  • Vulnerabilidad crítica en Enterprise Manager Ops Center de Oracle Enterprise Manager 12.4.0.0. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.
  • Vulnerabilidad crítica en Oracle FLEXCUBE Core Banking de Oracle Financial Services Applications 11.7, 11.8, 11.9 y 11.10. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.
  • Vulnerabilidad crítica en Oracle ZFS Storage Appliance Kit de Oracle Systems 8.8. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

 

CVE-2021-21345: Vulnerabilidad crítica en Oracle Banking Virtual Account Management de Oracle Financial Services Applications 14.2, 14.3 y 14.5. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

CVE-2018-8088: Vulnerabilidad en Oracle WebLogic Server de Oracle Fusion Middleware 12.1.3.0.0. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

CVE-2019-13990: Vulnerabilidad en Oracle WebCenter Sites de Oracle Fusion Middleware 12.1.3.0.0 y 12.2.1.4.0. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

CVE-2021-35620: Vulnerabilidad en Oracle WebLogic Server de Oracle Fusion Middleware 10.3.6.0.0, 12.1.3.0.0, 12.2.1.3.0, 12.2.1.4.0 y 14.1.1.0.0. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

CVE-2019-17195: Vulnerabilidad crítica en Oracle Healthcare Data Repository en Oracle Health Sciences Applications 8.1.0. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

CVE-2016-1000031: Vulnerabilidad crítica en Oracle Documaker de Oracle Insurance Applications 12.6.0 y 12.6.4

 

CVE-2021-3711: Vulnerabilidad crítica en MySQL Server de Oracle MySQL 5.7.35 y anteriores y 8.0.26 y anteriores. Vulnerabilidad facil de explotar que permite a un atacante no autenticado con acceso de red via múltiples protocolos comprometer MySQL Server.

 

CVE-2021-23926: Vulnerabilidad en PeopleSoft Enterprise PeopleTools de Oracle PeopleSoft 8.57, 8.58 y 8.59. Esta vulnerabilidad fácil de explotar permite su compromiso a un atacante no autenticado con acceso a la red a través de HTTP.

 

Vulnerabilidades de riesgo alto:

 

 

CVE-2016-2183

CVE-2018-20843

CVE-2019-0227

CVE-2019-10086

CVE-2020-1967

CVE-2020-9484

CVE-2020-10543

CVE-2020-10878

CVE-2020-11987

CVE-2020-11994

CVE-2020-15824

CVE-2020-24750

CVE-2020-25649

CVE-2020-25658

CVE-2020-27216

CVE-2020-28052

CVE-2020-29661

CVE-2020-36189

CVE-2020-5258

CVE-2020-5398

CVE-2020-5413

CVE-2020-7226

CVE-2020-8203

CVE-2021-2137

CVE-2021-22112

CVE-2021-22118

CVE-2021-22696

CVE-2021-22884

CVE-2021-23337

CVE-2021-2351

CVE-2021-2461

CVE-2021-2474

CVE-2021-2482

CVE-2021-2483

CVE-2021-2484

CVE-2021-2485

CVE-2021-22112

CVE-2021-22118

CVE-2021-22118

CVE-2021-22926

CVE-2021-22931

CVE-2021-25122

CVE-2021-25215

CVE-2021-26272

CVE-2021-27290

CVE-2021-28165

CVE-2021-29505

CVE-2021-30468

CVE-2021-3156

CVE-2021-33560

CVE-2021-3450

CVE-2021-3517

CVE-2021-3518

CVE-2021-35536

CVE-2021-35540

CVE-2021-35543

CVE-2021-35562

CVE-2021-35563

CVE-2021-35566

CVE-2021-35570

CVE-2021-35572

CVE-2021-35573

CVE-2021-35574

CVE-2021-35583

CVE-2021-35585

CVE-2021-35599

CVE-2021-35610

CVE-2021-35619

CVE-2021-35651

CVE-2021-35653

CVE-2021-35654

CVE-2021-35656

CVE-2021-35657

CVE-2021-35658

CVE-2021-35659

CVE-2021-35660

CVE-2021-35661

CVE-2021-35662

CVE-2021-36090

CVE-2021-36222

CVE-2021-3712

 

 

 

Productos Afectados

 

Oracle Essbase

Oracle Global Lifecycle Management

Oracle GoldenGate

Oracle Graph Server and Client

Oracle NoSQL Database

Oracle REST Data Services

Oracle Secure Backup

Oracle Spatial Studio

Oracle SQL Developer

Oracle Commerce

Oracle Communications Applications

Oracle Communications

Oracle Construction and Engineering

Oracle E-Business Suite

Oracle Enterprise Manager

Oracle Financial Services Applications

Oracle Fusion Middleware

Oracle Health Sciences Applications

Oracle Hospitality Applications

Oracle Hyperion

Oracle Insurance Applications

Oracle Java SE

Oracle JD Edwards

Oracle MySQL

Oracle PeopleSoft

Oracle Retail Applications

Oracle Siebel CRM

Oracle Supply Chain

Oracle Systems

Oracle Utilities Applications

Oracle Virtualization

 

Mitigación

Instalar las respectivas actualizaciones entregadas por el proveedor.

 

Enlaces

https://www.oracle.com/security-alerts/cpuoct2021.html

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-1000031

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-2183

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-9841

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-10237

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-20034

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-20843

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-8088

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-0227

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-10086

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-11358

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-12400

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-12415

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-13990

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-17195

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-3740

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-7317

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-10543

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-10683

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-10878

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-11022

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-11023

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-11987

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-11988

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-11994

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-11998

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-13956

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-15824

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-17521

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-17530

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-1945

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-1967

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-1967

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-1971

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-24750

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-25648

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-25649

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-27216

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-27218

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-27824

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-28052

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-29661

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-36189

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-5258

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-5398

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-5413

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-6950

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-7226

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-8203

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-8622

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-8908

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-9484

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-9488

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-20227

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-21345

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2137

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-21409

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-21702

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-21783

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-22112

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-22118

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-22696

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-22884

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-22926

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-22931

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-23017

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2332

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-23337

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2351

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-23841

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-23926

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2416

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2461

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2471

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2474

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2475

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2476

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2477

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2478

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2479

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2480

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2481

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2482

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2483

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2484

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-2485

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-25122

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-25215

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-26272

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-26691

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-27290

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-27807

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-27906

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-28165

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-28363

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-28657

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-29425

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-29505

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-29921

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-30468

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-30640

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-3156

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-3177

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-31812

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-33037

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-33560

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-3450

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-34558

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35043

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-3517

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-3518

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-3522

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35536

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35537

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35538

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35539

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35540

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35541

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35542

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35543

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35545

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35546

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35549

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35550

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35551

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35552

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35553

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35554

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35556

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35557

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35558

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35559

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35560

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35561

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35562

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35563

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35564

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35565

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35566

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35567

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35568

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35569

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35570

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35571

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35572

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35573

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35574

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35575

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35576

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35577

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35578

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35580

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35581

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35582

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35583

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35584

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35585

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35586

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35588

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35589

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35590

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35591

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35592

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35593

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35594

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35595

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35596

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35597

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35598

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35599

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35601

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35602

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35603

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35604

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35606

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35607

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35608

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35609

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35610

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35611

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35612

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35613

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35616

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35617

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35618

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35619

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35620

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35621

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35622

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35623

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35624

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35625

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35626

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35627

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35628

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35629

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35630

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35631

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35632

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35633

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35634

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35635

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35636

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35637

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35638

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35639

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35640

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35641

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35642

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35643

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35644

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35645

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35646

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35647

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35648

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35649

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35650

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35651

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35652

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35653

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35654

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35655

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35656

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35657

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35658

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35659

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35660

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35661

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35662

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35665

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-35666

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-36090

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-36222

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-36374

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-3711

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-3712

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-37695

Informe

El informe oficial publicado por el CSIRT del Gobierno de Chile está disponible en el siguiente enlace: .9VSA21-00508-01

9VSA21-00508-01 CSIRT alerta ante vulnerabilidades críticas en productos de Oracle