COMUNICADO SOBRE VULNERABILIDAD QUE AFECTA A WHATSAPP CVE-2019-3568

En relación a los eventos relacionados a la brecha de seguridad que afecta a WhatsApp a nivel global, el CSIRT de Gobierno hace un llamado a todos los usuarios a que actualicen la versión de este aplicativo.

De acuerdo a lo informado por la compañía, el incidente explota las vulnerabilidades de seguridad en las aplicaciones de WhatsApp a través de llamadas de audio a dispositivos iOS y Android.

La compañía advirtió que el software espía asociado a este incidente puede instalarse sin dejar rastro y sin que los usuarios respondan a la llamada, permitiéndole a éste acceder a la información guardada en dispositivos móviles.

Las versiones de WhatsApp con problemas de seguridad que estarían afectas son:

WhatsApp para Android anterior a v2.19.134

WhatsApp Business para Android anterior a v2.19.44

WhatsApp para iOS anterior a v2.19.51

WhatsApp Business para iOS antes de v2.19.51

WhatsApp para Windows Phone antes de v2.18.348

WhatsApp para Tizen antes dev2.18.15Link Oficial del incidente: https://www.facebook.com/security/advisories/cve-2019-3568

Informe en versión PDF en el siguiente enlace: COMUNICADO CSIRT 1.2